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Contoh Pembukuan Sederhana dengan Excel

Contoh pembukuan paling mudah adalah dengan menggunakan excel.
Banyak kelebihan dan kemudahan dalam pemanfaatan software yang
satu ini.

Selain fiturnya komplit dan memungkinkan untuk pembukuan, juga
sudah banyak di antara kita yang familiar dengan yang namanya
Microsoft Excel.

Pentingnya Pembukuan
Pembukuan adalah hal yang penting dalam berbagai lini usaha.
Mengapa demikian?

Karena pembukuan terkait erat dengan masalah keuangan dan kita
memiliki  ingatan  yang  terbatas.  Oleh  karena  itu  kita
membutuhkan  sistem  pencatatan  yang  sederhana  dan  mudah
dimengerti.

Conoth pembukuan yang sederhana belum tentu bisa dengan mudah
dipahami,  karena  mungkin  informasi  yang  disajikan  tidak
mencukupi.
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Salah satu metode yang banyak digunakan dalam pembukuan ialah
dengan menggunakan Microsoft Excel.

Meskipun Excel tidak bisa meng-update data secara otomatis,
namun Excel menyediakan berbagi tool  yang cukup penting untuk
menyelesaikan  sebuah  pencatatan  keuangan,  seperti  penagihan
atau kalkulasi transaksi.

Meskipun  fitur  dalam  Excel  tidak  selengkap  seperti  pada
software akuntansi, namun Anda masih bisa mengandalkannya.

Setelan  Umum  Contoh  Pembukuan
dengan Excel
Setiap organisasi memiliki pembukuan yang berbeda-beda, sama
seperti orang yang menjalankan di balik perusahaan tersebut.

Namun Excel membantu proses awal pembuatan pembukuan menjadi
lebih mudah.

Mungkin ada beberapa dari kita yang tidak terlalu mengenal
Excel, tapi kita dapat langsung mengenali tabel dan ikon yang
ada Microsoft Office lainnya.

Untuk  membuat  data  pertama  kali,  klik  cell  dan  masukkan
informasi data didalamnya.

Misalnya kita ingin membuat satu sheet yang mencakup hutang,
piutang, investasi, persediaan, gaji, dan poin-poin lainnya
yang terekam dalam satu lembar kerja atau terpisah.

Lembar kerja pertama yang dibuat ini dapat dijadikan acuan
untuk membuat file berikutnya.

Adapun tampilan menu bar dan lembar kerja dalam Excel seperti
di bawah ini
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Template Excel untuk Pembukuan
Kumpulan template yang terdapat pada Excel ini membuat kita
hemat waktu dan tenaga.

Kita dapat menemukan berbagai bentuk template dari menu File >
Wizard,  yang menyediakan beragam template penting seperti
agenda, format surat,  atau Fax.

Dari menu File > Template kita dapat membuat laporan, laporan
bisnis, dan banyak lagi.

Dengan  tersedianya  berbagai  template  tersebut,  kita  hanya
tinggal memilih template yang dibutuhkan, mengisi sesuai data
yang ada dan mengirimkannya pada konsumen atau kolega usaha.

Template  pada  Excel  ini  dapat  di  sesuaikan  dengan  bisnis
kita. Kita bisa menambahkan logo dan bahkan tagline sehingga
tampilan laporan nampak unik.

Contoh tampilan surat yang dihasilkan dari menu File > Wizard
> Letter

Dalam format Excel terbaru, template bisa dilihat dari menu
File  >  New.  Di  sana  terdapat  banyak  template  yang  bisa
digunakan  sesuai  dengan  kebutuhan,  misalnya  untuk  absensi,
contoh pembukuan, hingga laporan keuangan sederhana.

Makro dan Rumus Pembukuan di Excel
Excel tidak hanya digunakan untuk sekedar menginput data atau
kalkulasi matematis.

Kita bisa menggunakan makro yang terdapat di Tool> Makro atau
rumus  dengan  menggunakan  fungsi  IF,  OR,  SUM  yang  secara
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otomatis.

Sehingga menghindarkan kita dari potensi kesalahan yang bisa
terjadi jika dihitung secara manual.

Contoh rumus: =IF(OR(D7>0,E7>0),SUM($D$5:D7)-SUM($E$5:E7),””)

Penjelasan Rumus:

1. Fungsi IF dan OR
Fungsi ini digunakan jika kolom D7 dan E7 diisi angka (>1)
maka fungsi SUM($D$5:D7)-SUM($E$5:E7) akan dijalankan, namun
jika tidak hasilnya akan “”.

Angka 0 tidak digunakan karena jika digunakan, maka hasilnya
akan menjadi 0 atau -, bukan cell kosong tanpa karakter.

2. Fungsi SUM($D$5:D7)-SUM($E$5:E7)
Artinya jumlah dari cell pertama di kolom debet sampai cell
tertentu dikurangi jumlah cell pertama di kolom kredit sampai
cell tertentu.

Hasil akhirnya sebagai berikut :

Kemudahan  Lain  Pembukuan  dengan
Excel
Excel  menawarkan  cara  yang  mudah  untuk  membuat  pembukuan.
Mengirimkan draft dari pembukuan terbaru serta meminta kolega
untuk melakukan beberapa penyesuaian seperti yang dibutuhkan,
menuliskan  komentar  seperti  menempelkan  post-it  notes  pada
cell.
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Klik pada kolom yang akan di beri komentar. Klik kanan,
pilih insert comment, maka akan keluar tampilan seperti
dibawah ini:

Muncul jendela “Comment”, masukkan komen, klik OK

Maka “post – it- note” akan tampil jika kolom dengan
tanda segitiga merah di sebelah kanan di klik

Untuk  mendapatkan  informasi  secara  grafis,  dapat  dilakukan
dengan mengklik menu Insert > Chart, maka laporan yang semula
berbentuk  tabel  akan  berubah  menjadi  diagram  pie,  diagram
batang, dan banyak lagi.

Menu  ini  membantu  kita  untuk  mengetahui,  misalnya  jumlah
barang yang terjual dalam bulan tertentu atau produk mana yang
paling laku.

Diagram ini sangat membantu untuk memberikan gambaran sekilas
bagaimana  suatu  bisnis  berjalan.  Diagram  pada  Excel  dapat
dikustomisasi  sesuai  dengan  preferensi  kita  serta  dapat
dilakukan pembaharuan setiap saat.

Kelebihan  lainnya  pada  Excel  ialah  dapat  digunakan  dengan
program  lainnya.  Informasi  pembukuan  pada  Excel  dapat
disisipkan pada dokumen Word dengan langkah-langkah berikut
ini:

Buka data excel yang memuat data yang sedang dikerjakan1.
Blok data tersebut, klik kanan pilih copy2.
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Buka halaman word dan buka dokumen baru3.
Klik kanan dan pilih Paste Special4.
Maka  Excel  Worksheet  yang  dikerjakan  akan  tampil  di5.
halaman Word.

Kekurangan  dari  Excel  dalam
Pembukuan
Meskipun Excel dirasa lebih fleksibel dalam menggunakannya,
seperti  dengan  mudah  mengurangi  atau  menambahi  kata  atau
angka, mengubah desain laporan keuangan, dll, ternyata ada
juga beberapa kekurangan Excel.

Excel sebetulnya memiliki kekurangan yang sangat signifikan
untuk level membuat laporan keuangan, yakni:

Keamanan yang kurang misalnya saja rawan akan terkena1.
virus.
Perlu  adanya  pemahaman  yang  sangat  mendalam  terhadap2.
rumus khas Excel yang sebenarnya tidak begitu diperlukan
bagi accounting staff.
Berpeluang terjadinya human error yang tidak terdeteksi3.
oleh Excel.
Penyajian laporan keuangan cukup lama.4.

Persiapan  Penyusunan  Pembukuan
Usaha Kecil Excel
Membuat  contoh  pembukuan  usaha  kecil  di  Excel  tidak  bisa
sembarangan.  Butuh  banyak  data  pendukung  yang  harus
dipersiapkan  dengan  matang  agar  pembukuan  akurat.

Ada  beberapa  hal  yang  harus  dilakukan  sebelum  membuat
pembukuan  keuangan  di  Excel,  di  antaranya:



1.  Menyiapkan  Catatan  Transaksi
Pengeluaran
Semua  pengeluaran  yang  dilakukan  selama  menjalankan  bisnis
harus dicatat, sekecil apa pun pengeluaran itu. Buat buku
catatan khusus untuk transaksi pengeluaran agar Anda tidak
bingung.

Di antara contoh pengeluaran bisnis adalah pembelian bahan
baku,  biaya  operasional,  biaya  iklan,  perawatan  alat
operasional,  dan  upah  karyawan.

Pencatatan  transaksi  pengeluaran  akan  memberikan  gambaran
tepat berapa uang yang Anda keluarkan sebagai modal usaha
selama periode tertentu.

Dengan danya pengeluaran modal yang jelas dan rinci, maka Anda
bisa  lebih  mudah  menentukan  harga  dan  menargetkan  berapa
keuntungan yang harus didapat agar bisa balik modal.

2. Mencatat Transaksi Pemasukan
Sama  dengan  transaksi  pengeluaran,  segala  bentuk  pemasukan
uang harus dicatat dengan rinci. Suber pemasukan di antaranya
pembayaran piutang dan hasil penjualan produk.

3. Membuat Buku Kas
Buku kas utama ini menjadi wadah bagi pembukuan usaha Anda
menggunakan Excel. Semua transaksi yang telah dilakukan selama
periode  tertentu  dari  transaksi  pengeluaran  dan  pemasukan,
semua disatukan dalam data buku kas.

Arus  keuangan  bisnis  akan  lebih  terpantau  ketika  data
pemasukan  dan  pengeluaran  telah  disatukan.  Anda  juga  bisa
membuat perencanaan bisnis dengan melihat data keuangan yang
ada.



4. Membuat Catatan Stok Barang

Selain arus kas masuk dan keluar, Anda juga harus membuat
catatan  stok  barang,  agar  mengetahui  kapan  harus  kembali
mengeluarkan modal untuk bahan utama produksi.

Pencatatan  keluar  basuk  barang  harus  dicatat  setiap  hari,
karena akan ada pengurangan dan penambahan setiap harinya.
Pencatatan  ini  akan  meminimalisasi  adanya  kerugian  karena
kelalaian perhitungan.

Pasalnya,  ada  saja  kemungkinan  kesalahan  perhitungan  stok
barang entah dari supplier atau dari karyawan.

Data stok barang juga bisa menjadi gambaran sebanyak apa toko
Anda telah berkembang.

Jika stok barang sulit keluar, maka Anda harus memikirkan
strategi pemasaran lain aga barang-barang segera keluar dan
sampai di tangan konsumen.

5. Membuat Catatan Inventaris
Inventaris bisnis bisa berupa banyak hal seperti barang-barang
yang menunjang jalannya bisnis. Misalnya printer, komputer,
dan lain sebagainya.

Inventaris bisa dibeli menggunakan uang modal atau didapatkan
dari hasil hibah. Pencatatan inventaris penting dilakukan agar
Anda bisa mengawasi aset yang dimiliki perusahaan.

6. Membuat Laporan Laba-Rugi
Catatan  laba  rugi  penting  untuk  dibuat.  Laporan  ini  bisa
dibuat  dengan  sederhana  agar  mudah  dipahami.  Anda  bisa
mengetahui  bagaimana  kondisi  keuangan  perusahaan  dari  data
yang ada di laporan laba rugi.

Keuntungan dan kerugian yang didapat akan jadi acuan bagi Anda
untuk mengambil keputusan besar di kemudian hari.



Cara Membuat Pembukuan di Excel
Ada banyak laporan keuangan yang bisa dibuat oleh pebisnis
dalam membuat pembukuan. Kami akan memberikan contoh sederhana
dalam  membuat  laporan  keuangan,  yakni  dengan  menunjukkan
catatan arus kas masuk dan keluar.

Dengan format demikian, kolom-kolom yang harus ada dalam Excel
adalah:

Nomor
Tanggal
Keterangan debet
Kredit
Saldo

Perlu diketahui, debet adalah arus kas masuk, sementara kredit
adalah arus kas keluar.

Berikut langkah membuat pembukuan di Excel:

1. Buat format laporan keuangan sederhana



2. Masukan rumus pada kolom Saldo
Masukan rumus pada kolom Saldo (F3 s.d F7) agar saldo bisa
bertambah dan berkurang sesuai arus kas di debit dan kredit.

Rumus yang dipakai adalah kombinasi IF, OR dan Rumus SUM.

3.  Pada  kolom  F3  masukkan  rumus:
=IF(OR(D3<>0;E3<>0);SUM(D$3:D3)-
SUM(E$3:E3);0)
Penulisan  rumusnya  ada  yang  menggunakan  rumus  semi
ablosut  (D$4  dan  E$4).

Kemudian, copy rumus pada F3 ke baris selanjutnya, kemudian
memasukkan rumus pada kolom Jumlah, rumusnya adalah:

Pada cell D8 masukkan rumus: =SUM(D3:D8)
Pada cell E8 masukkan rumus: =SUM(E3:E8)
Pada cell F8 masukkan rumus: =D8-E8



Format Pembukuan Keuangan Excel
Ada dua format contoh pembukuan Excel yang bisa dijadikan
sebagai contoh untuk membuat laporan keuangan, yakni laporan
arus kas pribadi dan laporan neraca keuangan peribadi. Berikut
ulasannya:

1.  Laporan  arus  kas  pribadi  (personal
cash flow statement)
Laporan arus kas ini menunjukkan pemasukan dan pengeluaran
seorang individu dalam kurun waktu tertentu. Pemasukan disebut
sebagai kas masuk sementara pengeluaran disebut sebagai kas
keluar.

Arus kas masuk adalah dana yang masuk ke dalam kantong dari
mana pun itu.

Contoh  kas  masuk  dalam  laporan  kas  pribadi  adalah  gaji
bulanan, bunga dari rekening tabungan, penghasilan tambahan,
keuntungan saham, dan sumber pemasukan lainnya.

Arus keluar adalah segala pengeularan yang dikeluarkan selama
periode tertentu contohnya pembayaran kos, belanja bulanan,
tagihan listrik, biaya hiburan, dan lain-lain.

Pembuatan laporan kas pribadi penting agar kita mengetahui
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arus kas. Arus kas disebut bersih apabila pengeluaran tidak
lebih besar dari pemasukan.

Arus kas disebut buruk atau negatif bila pengeluaran lebih
besar daripada pemasukan.

Arus  kas  ini  bisa  bermanfaat  untuk  mengetahui  bagaimana
kondisi finansial diri sendiri. Dari laporan arus kas pribadi
ini, kamu dapat melakukan pengelolaan dan mengubah kebiasaan
buruk agar arus kas bisa positif.

2 Laporan Neraca Keuangan Pribadi
Laporan ini mencakup keseluruhan kekayaan yang kamu miliki.
Ada  sembilan  hal  uang  bisa  dihitung  sebagai  kekayaan,  di
antaranya aset, kas dan setara kas, aset berwujud, aset tak
berwujud, asep pendapatan tetap, aset ekuitas, liabilities,
dan kekayaan bersih.

Contoh Pembukuan Excel untuk Usaha
Kecil
Untuk memudahkan Anda dalam memahami pembukuan Excel untuk
usaha kecil, berikut beberapa contoh pembukuan sederhana untuk
Anda.

Contoh 1



Contoh 2

Kesimpulan
Excel bisa dimanfaatkan bagi pebisnis kecil sebagai sarana
untuk membuat laporan usaha. Fitur-fitur yang ada di aplikasi
ini  akan  sangat  membantu  Anda  dalam  membuat  pencatatan-
pencatatan terkait bisnis.

Mulai dari pencatatan laporan laba-rugi, inventaris, arus kas
keluar masuk, dan lain sebagainya.

Penting  bagi  pebisnis  untuk  membuat  pembukuan  walau  hanya
menggunakan  aplikasi  Excel,  pasalnya  pembukuan  ini  bisa
menilai kesuksesan suatu bisnis, kemudian data yang disuguhkan
bisa jadi acuan bagi pebisnis untuk mengambil keputusan besar
di kemudian hari.

Jika dirasa penggunaan excel kurang memadai untuk meng-cover
pekerjaan Anda dalam pembukuan, Anda bisa menggunakan software
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akuntansi, seperti Zahir Accounting.

Dengan  Zahir  Accounting,  pembuatan  pembukuan  usaha  dapat
dioleh dengan mudah dan cepat.

Banyak  kelebihan  dalam  penggunaan  software  akuntansi  ini.
Terlebih buat Anda yang tidak mau dipusingkan dengan beberapa
hal  teknik  seperti  proses  perhitungan  yang  jelas  memakan
banyak waktu dan kemungkinan terjadi error cukup tinggi.

Untuk  pekerjaan  pembukuan  lebih  mudah  dan  cepat,  Zahir
Accounting bisa diandalkan.
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